SQL Server 2016 Install - Issues "Oracle JRE 7 Update 51 (64-Bit) Or Higher Is Required For Polybase" Failed - techie

Latest

Tuesday, June 19, 2018

SQL Server 2016 Install - Issues "Oracle JRE 7 Update 51 (64-Bit) Or Higher Is Required For Polybase" Failed



When I installed the SQL Server 2016 one time I got an error that:  "Oracle JRE 7 Update 51 (64-bit) or higher is required for Polybase" Failed.

Readmore

No comments:

Post a Comment

Note: Only a member of this blog may post a comment.